Cần trợ giúp về sạc độ để sử dụng đèn

Thảo luận trong 'Điện lửa (sạc, đèn, đề, còi, ắc quy, mâm lửa...)' bắt đầu bởi ND-Khoa, 31/12/16.

  1. ND-Khoa

    ND-Khoa Tập Lái

    Tham gia:
    31/12/16
    Bài viết:
    27
    Được thích:
    5
    Em ko rành về điện xe cho lắm nên nhờ mấy men pro về điện xe help, tình hình xe em wave s 110, e gắn "sạc shilan", tình trạng như thế này, khi e đề máy đo điện mức 12,7v, khi lên ga thì lên 14v rồi max là mức 15,5v khi chạy có tải thì tốc độ xe giao động khoảng 30-65km/h thì báo điện mức 15,5v ko thay đổi, vậy mức điện đó theo e biết là quá cao (hay là đấu sai dây), như vậy chạy có nguy hiểm ko ? ( mâm lửa, ic, bình, sạc nóng đến cháy, áp quá cao dây điện chảy, sự vận hành của xe, ...) nếu trường hợp e đi tour tầm 400km liên tục ảnh hưởng xe như thế nào, mong mọi ng giải đáp giúp, thanks rất nhiều .
    P/s: xe gắn led l4 + led 40w, dàn điện zin (mâm lửa, mobin, ic) chỉ tháo sạc zin đấu sạc shilan vào, ko chế cháo gì hêt
     
    #1 ND-Khoa, 31/12/16
    Sửa lần cuối: 8/1/17
  2. ND-Khoa

    ND-Khoa Tập Lái

    Tham gia:
    31/12/16
    Bài viết:
    27
    Được thích:
    5
    Mấy men pro về điện hay đã lắp sạc shilan cho xin ý kiến với, thấy điện mức cao quá ko dám đi xa quá 100km.
     
  3. Love@i

    Love@i Bằng A4

    Tham gia:
    28/1/11
    Bài viết:
    693
    Được thích:
    449
    Không sao đâu bác cứ thoải mái nhé
     
    thanghoa2727 thích nội dung này.
  4. thanghoa2727

    thanghoa2727 Tập Lái

    Tham gia:
    25/2/17
    Bài viết:
    20
    Được thích:
    5
    Tình hình xe cộ sao rồi anh ơi
     
  5. ND-Khoa

    ND-Khoa Tập Lái

    Tham gia:
    31/12/16
    Bài viết:
    27
    Được thích:
    5
    Xe mình chạy có chút khác xe ngta, bình tình trạng no là 12,7v khi bật chìa khóa ko nổ máy còn xe mình lên 13,2v đến nay hơn 2 tháng chưa thấy hiện tượng gì lạ, nhưng nếu theo mình nên chơi sạc spacy
     
    thanghoa2727 thích nội dung này.
  6. v_tuan

    v_tuan Bằng A4

    Tham gia:
    19/6/12
    Bài viết:
    768
    Được thích:
    410
    Screenshot_2017-02-18-22-00-21.png
     
  7. v_tuan

    v_tuan Bằng A4

    Tham gia:
    19/6/12
    Bài viết:
    768
    Được thích:
    410
    Screenshot_2017-03-09-13-14-59.png
     
    thanghoa2727 thích nội dung này.
  8. thanghoa2727

    thanghoa2727 Tập Lái

    Tham gia:
    25/2/17
    Bài viết:
    20
    Được thích:
    5
    Giới hạn bình lên được 15v cơ mà, nói chung nhiều thợ bảo ShiLan được, thợ bảo không. Mấy thợ trong nam thì đa số lên atila hoặc 150 tách mas, dù gi nó cũng có thương hiệu, sạc 150 thì chưa thấy ai bình luận, thực tế nó trên xe ex150 + bình zin 3.5A+Led 60w vẫn cân được, em có lắp vào dùng mấy tháng k vấn đề gì. atila có người lắp vào phù bình, nào là k đủ điện cái này có thể do dính sạc lởm, hoặc do thợ làm điện k có tâm k đấu dây xả. Trước tới nay rất nhiều người dùng sạc Ati và cũng phản hồi tốt. Khi nào chạy quãng dài anh thử tháo xem bình và sạc có hiện tượng gi không?nhìu khác phản hồi dùng ShiLan 1,2 năm vẫn có sao đâu.
     
    #8 thanghoa2727, 9/3/17
    Sửa lần cuối: 9/3/17
    ND-Khoa thích nội dung này.
  9. thanghoa2727

    thanghoa2727 Tập Lái

    Tham gia:
    25/2/17
    Bài viết:
    20
    Được thích:
    5
    Bài này của anh Long trong TP HCM phải hem bạn, Anh Long có tiếng rồi =]]
     
  10. Truonghuyen

    Truonghuyen Bằng A2

    Tham gia:
    5/12/16
    Bài viết:
    91
    Được thích:
    48
    Bạn đấu sạc ex cho hon da đã tách mát sao vậy hướng đãn mình với , mình đang đi ati mà thấy không ổn lắm
     

Chia sẻ trang này

Đang tải...