Giúp với Xe lên 60km/h bị hụp

Thảo luận trong 'Máy móc (động cơ, hộp số, truyền động...)' bắt đầu bởi dangkhanh44, 26/3/18.

  1. dangkhanh44

    dangkhanh44 Bằng A1

    Tham gia:
    21/9/12
    Bài viết:
    68
    Được thích:
    6
    Mình có con wave s110 đi trái 54 Cam zin, Bình LS125. chạy lên 60 km/h là nó ghì, hụp lại một cái rồi mới lên tiếp. Ai giúp mình với,
     
  2. Việt Tiến

    Việt Tiến Tập Lái

    Tham gia:
    23/3/18
    Bài viết:
    23
    Được thích:
    1
    cái này thì bọn em cũng chịu
     
  3. MaiKieuLin

    MaiKieuLin Tập Lái

    Tham gia:
    26/3/18
    Bài viết:
    7
    Được thích:
    1
    đúng là bao nhiêu cái mình chưa biết
     
  4. dior

    dior Bằng A4

    Tham gia:
    2/8/10
    Bài viết:
    5,583
    Được thích:
    2,796
    Vặn vít chỉnh vô thêm tí xăng xem hết k
     
  5. dangkhanh44

    dangkhanh44 Bằng A1

    Tham gia:
    21/9/12
    Bài viết:
    68
    Được thích:
    6
    Mình đã thử rồi mà không được, giờ không biết làm sao nữa. 60 là nó hụp một cái còn qua 60 thi ngọt ngào ko thấy hụp
     
  6. dior

    dior Bằng A4

    Tham gia:
    2/8/10
    Bài viết:
    5,583
    Được thích:
    2,796
    Bình bạn gắn là bình tq à? Nếu bình tq nên tháo ra thay lại gíc phụ 38, gíc chính 75-80 xem sao, gíc mấy bình tq k chuẩn đâu
     
  7. Ohlinzz

    Ohlinzz Tập Lái

    Tham gia:
    29/3/18
    Bài viết:
    20
    Được thích:
    0
    Lh mình mình chỉ giáo cho 0934182968
     
  8. dangkhanh44

    dangkhanh44 Bằng A1

    Tham gia:
    21/9/12
    Bài viết:
    68
    Được thích:
    6
    Mình đi bình LS zin ạ.... Mình hiện dang di gic phụ 38 gic chính 95. chạy con hụp nhẹ. mình đã thử lấy gió sống nhưng vẫn bị
     
    #8 dangkhanh44, 31/3/18
    Sửa lần cuối: 31/3/18
  9. dangkhanh44

    dangkhanh44 Bằng A1

    Tham gia:
    21/9/12
    Bài viết:
    68
    Được thích:
    6
    i Minh add zalo r
     

Chia sẻ trang này

Đang tải...